CFEclipse adds Eclipse 3.3 Support

Mark Drew has updated CFEclipse to support Eclipse 3.3. See his announcement. I’m using it right now and it seems to be working fine. I installed Aptana, and AIR, but have only tested basic HTML work.

Raymond Camden's Picture

About Raymond Camden

Raymond is a developer advocate for Extend by Auth0. He focuses on serverless and enterprise cat demos. If you like this article, please consider visiting my Amazon Wishlist or donating via PayPal to show your support.

Lafayette, LA https://www.raymondcamden.com

Comments