Correction on RDS for CFE Support

In my last post I mistakenly mentioned that if you were only interested in the RDS support and not the complete Flex Builder, you could just download CFMX 7.0.2. This is not the case. For now, you must download Flex Builder 2 and run the .exe. So Mac users will need to dig up a PC for now. I’m hoping that Adobe provides a direct link just for these extensions.

Either way - I just wanted to help spread the word on these extensions and make sure folks knew they were a) completely free and b) completely cool.

Enjoy, and sorry again for the mistake!

Raymond Camden's Picture

About Raymond Camden

Raymond is a developer advocate. He focuses on JavaScript, serverless and enterprise cat demos. If you like this article, please consider visiting my Amazon Wishlist or donating via PayPal to show your support. You can even buy me a coffee!

Lafayette, LA https://www.raymondcamden.com

Comments